PDA

Visualizza la versione completa : Problemi



Neos7
06-19-2010, 01:53 PM
Fino a qualche giorno fa avevo dei problemi come ho anche scritto sulla pagina di facebook di ubisoft italia ufficiale:
avevo problemi ad accedere al forum mi dava questo errore:
Failed member integration login
Caused by: 'com.infopop.platform.common.bo.Security$MiscSecur ityFailure:
Security Token Refused by OneCommunity Server: 'Y''

mi kiedeva il login ad ogni pagina della ubisoft di qualsiasi portale/gioco e mi auto reindirizzava sempre alla pagina di login anche dopo avermi gia loggato in + le pagine non erano + crittografate e nessuna delle pagine aveva la favicon.
Per precauzione ho cambiato la password perchè subito ho pensato che vi stessero hackerando o che ci fosse un problema ma posso sapere cosa è successo o se era solo un problema mio?Grazie

Neos7
06-19-2010, 01:53 PM
Fino a qualche giorno fa avevo dei problemi come ho anche scritto sulla pagina di facebook di ubisoft italia ufficiale:
avevo problemi ad accedere al forum mi dava questo errore:
Failed member integration login
Caused by: 'com.infopop.platform.common.bo.Security$MiscSecur ityFailure:
Security Token Refused by OneCommunity Server: 'Y''

mi kiedeva il login ad ogni pagina della ubisoft di qualsiasi portale/gioco e mi auto reindirizzava sempre alla pagina di login anche dopo avermi gia loggato in + le pagine non erano + crittografate e nessuna delle pagine aveva la favicon.
Per precauzione ho cambiato la password perchè subito ho pensato che vi stessero hackerando o che ci fosse un problema ma posso sapere cosa è successo o se era solo un problema mio?Grazie

JokerSte1972
06-19-2010, 03:55 PM
e' un problema che hanno avuto un po' tutti in questi giorni

kleinehans
06-22-2010, 11:45 AM
è normale che mi dà "Hai un nuovo MP" mentre non è vero niente???
Ho controllato 6 volte http://emailer.it.ubi.com/crm/smiles/angry001.gif