PDA

Visualizza la versione completa : Pinze del freno della MERCEDES-BENZ C 63 AMG COUP╔ BLACK SERIES



T3ddyB3ar99
12-20-2015, 06:08 PM
Ho da poco installato il Kit Extreme sull'auto, le pinze del freno sono diventate rosse con la scritta bianca AMG mi sembra. Poi per˛, appena sono andato in Guida Libera le pinze sono rimaste bianche (e quindi non rosse e senza la scritta AMG).

Non so se questo accade con tutte le macchine in cui Ŕ previsto il cambiamento del colore delle pinze dei freni. Inoltre non sono certo che sia un Bug. Qualcuno, gentilmente, mi spieghi quindi il motivo di questa cosa.

Grazie in anticipo!

T3ddyB3ar99

Shamano
12-21-2015, 09:19 AM
Ho da poco installato il Kit Extreme sull'auto, le pinze del freno sono diventate rosse con la scritta bianca AMG mi sembra. Poi per˛, appena sono andato in Guida Libera le pinze sono rimaste bianche (e quindi non rosse e senza la scritta AMG).

Non so se questo accade con tutte le macchine in cui Ŕ previsto il cambiamento del colore delle pinze dei freni. Inoltre non sono certo che sia un Bug. Qualcuno, gentilmente, mi spieghi quindi il motivo di questa cosa.

Grazie in anticipo!

T3ddyB3ar99

Ciao, sai che non saprei? In teoria quello che esce dal "garage" Ŕ quello che dovresti vedere per strada...
Correggimi se sbaglio, ma questa macchina non ha le pinze rosse giÓ di fabbrica?

Comunque, fai la domanda all'Assistenza, sicuro ti sapranno dire: https://support.ubi.com/it-IT/AskQuestion
Ciao!

T3ddyB3ar99
12-21-2015, 05:16 PM
Ho riprovato. Sono entrato nell'officina Xtreme, le pinze della Mercedes in questione sono rosse. Appena sono uscito per˛, sono diventate bianche... Quindi, in poche parole, non si pu˛ guidare con le pinze dei freni colorate. Mi sa tanto che si tratti di un Bug.

Shamano
12-21-2015, 05:23 PM
Ho riprovato. Sono entrato nell'officina Xtreme, le pinze della Mercedes in questione sono rosse. Appena sono uscito per˛, sono diventate bianche... Quindi, in poche parole, non si pu˛ guidare con le pinze dei freni colorate. Mi sa tanto che si tratti di un Bug.

Ok, niente, allora prova a chiedere all'Assistenza se Ŕ normale o Ŕ davvero un bug :confused: