PDA

Visualizza la versione completa : Errore SILENT-50001



Sir-JackSparrow
10-04-2019, 02:51 PM
Mentre stavo giocando il gioco si è interrotto portandomi alla Lobby e dicendomi che i server UBISOFT non sono più disponibili.
Errore SILENT-50001. Piattaforma PC!
Fornire una soluzione, grazie!

ws866
10-04-2019, 02:52 PM
Stesso errore

Pappadacio
10-04-2019, 02:54 PM
Stesso errore

Sir-JackSparrow
10-04-2019, 02:56 PM
Ma non mi dire..... Su The Division (il primo) sono andati avanti un anno con l'errore ROMEO e un altro che non ricordo che faceva la stessa cosa: ti buttava fuori e non riuscivi più a rientrare per diverse ore anche.
Queste robe fanno venire il nervoso...

Albatros056
10-04-2019, 02:56 PM
Ma porca di quella troia ma è possibile che ogni 2 per tre ci sia un problema a me e successa la stessa cosa ho già inviato

joys72
10-04-2019, 03:03 PM
Stesso errore

Ubi-Guinko
10-04-2019, 03:05 PM
Ciao ragazzi, siamo al corrente dell'errore, seguite questo thread per aggiornamenti: LINK (https://forums-it.ubisoft.com/showthread.php/43893-Degradazione-del-Server-04-Ottobre-2019)

Zz_maverik_zZ
10-04-2019, 03:07 PM
cioe' primo giorno che ho il gioco e gia non funzionano i server incredibile

ws866
10-04-2019, 03:43 PM
adesso da errore silent 1000B

mattemassu
10-04-2019, 03:47 PM
Ciao ragazzi, siamo al corrente dell'errore, seguite questo thread per aggiornamenti: LINK (https://forums-it.ubisoft.com/showthread.php/43893-Degradazione-del-Server-04-Ottobre-2019)

Con quello che paghiamo i giochi dovrebbero andare alla prima!!non fermarsi dopo poche ore dall'uscita!!

expilone
10-04-2019, 04:09 PM
A parte che il gioco non è gost ma un multiplayer come tanti altri ..........
che delusione uguale al flop the division.

Zz_maverik_zZ
10-04-2019, 04:14 PM
appunto per quello che si pagano e poi dopo alcune ore gia non funzionano

Albatros056
10-04-2019, 04:41 PM
Io l'ho avuto in accesso anticipato 3 giorni fa e mi e andato per la prima volta ieri

Zz_maverik_zZ
10-04-2019, 05:10 PM
ora funzionano di nuovo